首页 文档中心 API中心 支持中心 应用商店 应用中心

问题详情

12.1 版本 login_v2 补丁

关键词 平台

Q:

您好:

目前我公司使用的是12.1版本,无法使用login_v2接口,可否推出针对该版本的补丁,谢谢!

A:
回复人:admin
回复时间: 2017-08-13 22:34:29
<p>ISD提交支持问题即可 可能14号发补丁</p>